Star InactiveStar InactiveStar InactiveStar InactiveStar Inactive
 

############  Start  Block Youtube  ############

/ip firewall address-list add address=173.194.55.0/24 list=youtube
/ip firewall address-list add address=206.111.0.0/16 list=youtube
/ip firewall address-list add address=74.125.86.0/23 list=youtube
/ip firewall address-list add address=72.246.0.0/16 list=youtube
/ip firewall filter add action=drop chain=forward dst-address-list=youtube dst-port=443 protocol=tcp
/ip firewall filter add action=drop chain=forward dst-address-list=youtube dst-port=80 protocol=tcp

############  END  Block Facebook  ############

Comments powered by CComment